Notenberechnung in Nebenfächern

Berechne mit Hilfe eines Tabellenkalkulationssystems deine Zeugnisnote in einem Nebenfach.

Zuerst schreibst du alle Noten (Exen, Ausfragen, Mitarbeit, Referat,…) jeweils in eine Zelle. Von diesen berechnest du den Durchschnitt.

=MITTELWERT(Zelle von Note1;Zelle von Note2;Zelle von Note3;...)

hier:

=MITTELWERT(A3;B3;C3;D3;F3;G3)

Ohne Mittelwert

=QUOTIENT(SUMME(Zelle von Note1;Zelle von Note2;Zelle von Note3;...); Anzahl der Noten)

oder

=(Zelle von Note1+Zelle von Note2+Zelle von Note3+...)/Anzahl der Noten

Jetzt musst du dieses Ergebnis nur noch runden.

=RUNDEN(Zelle Durchschnitt; 0)

Beachte dabei, dass bei jedem Durchschnitt mit ,5 nicht immer aufgerundet wird. Meistens wird noch die bessere Note gegeben => also abgerundet. Die Funktion RUNDEN rundet aber bei ,5 immer auf.