Geburtstagsparty

Du planst eine Hausparty für deinen anstehenden Geburtstag. Du lädst deine 8 besten Freunde ein.

Erstelle eine Einkaufsliste für deine Geburtstagsparty.

Schreibe was und wie viel du kaufen musst in ein Tabellenkalkulationssystem.

Hier rechts ein Vorschlag für deine Einkaufsliste. Es ist kein Fehler, wenn du andere Sachen einkaufst oder die Anzahl nicht übereinstimmt. Rechne ruhig mit deiner eigenen Tabelle weiter oder, wenn du willst, kannst du auch diese übernehmen.

Füge Preise hinzu und berechne den Gesamtpreis für deinen Einkauf.

Zuerst schreibst du hinter jedes Produkt den Stückpreis. Um den Gesamtpreis zu erhalten, nimmst du die Anzahl mal den Stückpreis.

=PRODUKT(Zelle Anzahl;Zelle Stückpreis)

oder

=Zelle Anzahl+Zelle Stückpreis

z.B bei Chips:

=PRODUKT(B2;C2)

oder

=B2+C2

Das machst du mit allen Produkten. Wenn du damit fertig bist, addierst du alle Gesamtpreise zu einen großen Gesamtpreis zusammen, damit du weißt, wieviel du letztendlich zahlen musst.

=SUMME(D2:D11)

oder

=SUMME(D2;D3;D4;D5;D6;D7;D8;D9;D10;D11)

oder

=D2 * D3 * D4 * D5 * D6 * D7 * D8 * D9 * D10 * D11